Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 16 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 16 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
problemes atik 383l+ EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
problemes atik 383l+ EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
problemes atik 383l+ EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
problemes atik 383l+ EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
problemes atik 383l+ EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
problemes atik 383l+ EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
problemes atik 383l+ EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
problemes atik 383l+ EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
problemes atik 383l+ EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
problemes atik 383l+ EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
problemes atik 383l+ EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
problemes atik 383l+ EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
problemes atik 383l+ EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
problemes atik 383l+ EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
problemes atik 383l+ EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
problemes atik 383l+ EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
problemes atik 383l+ EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
problemes atik 383l+ EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
problemes atik 383l+ EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
problemes atik 383l+ EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
problemes atik 383l+ EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
problemes atik 383l+ EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
problemes atik 383l+ EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
problemes atik 383l+ EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
problemes atik 383l+ EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
problemes atik 383l+ EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
problemes atik 383l+ EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
problemes atik 383l+ EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
problemes atik 383l+ EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
problemes atik 383l+ EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
problemes atik 383l+ Faireu10

problemes atik 383l+

5 participants

Aller en bas

problemes atik 383l+ Empty problemes atik 383l+

Message par margoulin Lun 8 Juil 2013 - 19:43

bonjour les zamis ,voici mon problème,au fur et a mesure des acquisitions avec mon atik 383 des points blancs apparaissent et augmentent a chaque images.voici pour comparaison la 1ere et la 12eme brute . poses de 200s à-9 temp,ambiante 18 qui pourrait me renseigner merci.
problemes atik 383l+ 291732compp
margoulin
margoulin

Localisation : cour et buis 38122 isere
Humeur : avec l'astro ne peut etre que bonne !

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par Tiflo Lun 8 Juil 2013 - 21:59

Bonsoir,

Il est possible d'avoir les fichiers FIT directement ?
C'est peut-être tout simplement de la buée qui se forme, cela détruit au fur et à mesure ton signal, d'où l'aspect plus bruité.


Tiflo
Tiflo
Tiflo

Club : GAPS
Localisation : Rouen

http://tifloastro.free.fr

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par Walcho Lun 8 Juil 2013 - 22:20

Je suis pas du tout spécialiste dans le domaine, mais effectivement ça ressemble à une montée de bruit.
Quand tu dis à température ambiante, tu parles du capteur ?
Sinon, j'aurais justement pensé à une chauffe du capteur.

_________________
Pierre Walchshofer alien 
_________________
Eq6 Pro - Lunette SW 80 ED Equinox - C8
Canon EOS 1000D astrodonisé - filtre CLS EOS clip

Mon petit site -> http://astrowalcho.free.fr/Index

Citation du moment : " Quand on est mort, on ne sait pas qu'on est mort. C'est pour les autres que c'est difficile. Quand on est con c'est pareil. "
Walcho
Walcho

Club : Nemesis / AIP / F4A
Localisation : Schleithal
Humeur : Astronamicale

http://astrowalcho.free.fr/Index

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par Astropat Mar 9 Juil 2013 - 12:06

Comme Tiflo, de la buée ou du brouillard qui arrive, j'ai expérimenté ici (le brouillard), les images prennent cet aspect, le FDC monte trés vite au détriment de l'objet.
Astropat
Astropat

Localisation : 84
Humeur : Bonne quand je suis ici...

http://www.astropat.fr/

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par margoulin Mar 9 Juil 2013 - 17:21

bonjour et merci pour vos avis,peut être une piste à envisager, le givre sur le capteur,étant descendu de 27degres directement sans paliers ?.
les darks pris à la suite de ces brutes présentent un très fort bruit.un essai fait à posteriori en descendant la temp a 0 degré par palier ne présente pas ce défault .
voici les deux images en poussant les seuils à la même valeur pour comparaison.bon ciel.

problemes atik 383l+ 370069comparaisond
margoulin
margoulin

Localisation : cour et buis 38122 isere
Humeur : avec l'astro ne peut etre que bonne !

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par Astropat Mar 9 Juil 2013 - 18:04

tu aurais pas un soucis de régulation en température plutot??
Le givre n'a pas d'impact sur les darks puisque ce sont des ...darks et que c'est ave les flats qu'on le détecte ou bien sur les images.
Une descente en direct ne pose pas à priori de pb, je pratiquais comme ça avec la ST8300, mais la remontée pour éviter un choc thermique.
Au vu de tes images de darks je mettrais en doute la régulation, l'écart est énorme, ce qui tendrait à penser que le refroidissement ne se fait pas dans un cas.
Astropat
Astropat

Localisation : 84
Humeur : Bonne quand je suis ici...

http://www.astropat.fr/

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par francoisd Dim 18 Aoû 2013 - 22:12

sur batteries ou secteur la camera ?
avatar
francoisd

Localisation : meudon
Humeur : zen

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par margoulin Dim 18 Aoû 2013 - 22:33

salut françois,problème réglé,il s'agissait d'un soucis d'alimentation du power tank du coup j'ai acheté une alim sur secteur régulée chez perl et depuis elle fonctionne normalement.amicalement alain.
margoulin
margoulin

Localisation : cour et buis 38122 isere
Humeur : avec l'astro ne peut etre que bonne !

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par francoisd Dim 18 Aoû 2013 - 23:25

Oui, c'est pour cela que je te demandais.
En itinerant il faut bricoler un "step up converter" (sur ebay pas cher) qui converti 11/12 volts en 13 v constants.
vala.

avatar
francoisd

Localisation : meudon
Humeur : zen

Revenir en haut Aller en bas

problemes atik 383l+ Empty Re: problemes atik 383l+

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum