Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 11 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème Guidage Monture 10 Microns EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème Guidage Monture 10 Microns EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème Guidage Monture 10 Microns EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème Guidage Monture 10 Microns EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème Guidage Monture 10 Microns EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème Guidage Monture 10 Microns EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème Guidage Monture 10 Microns EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème Guidage Monture 10 Microns EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème Guidage Monture 10 Microns EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème Guidage Monture 10 Microns EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème Guidage Monture 10 Microns EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème Guidage Monture 10 Microns EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème Guidage Monture 10 Microns EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème Guidage Monture 10 Microns EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème Guidage Monture 10 Microns EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème Guidage Monture 10 Microns EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème Guidage Monture 10 Microns EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème Guidage Monture 10 Microns EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème Guidage Monture 10 Microns EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème Guidage Monture 10 Microns EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème Guidage Monture 10 Microns EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème Guidage Monture 10 Microns EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème Guidage Monture 10 Microns EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème Guidage Monture 10 Microns EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème Guidage Monture 10 Microns EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème Guidage Monture 10 Microns EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème Guidage Monture 10 Microns EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème Guidage Monture 10 Microns EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème Guidage Monture 10 Microns EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème Guidage Monture 10 Microns EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème Guidage Monture 10 Microns Faireu10
-40%
Le deal à ne pas rater :
-40% Polo Lacoste – imprimé crocodile – 5 couleurs dispo
72 € 120 €
Voir le deal

Problème Guidage Monture 10 Microns

+3
felopaul
Astropat
Frédéric Lambert
7 participants

Aller en bas

Problème Guidage Monture 10 Microns Empty Problème Guidage Monture 10 Microns

Message par Frédéric Lambert Sam 14 Sep 2013 - 18:12

Salut ZATOUS

Jusqu’à hier pas de pb avec ma monture.
Mais hier au soir impossible de pointer un objet.
Arès vérification, la date de la raquette avait changée.
Nous étions en février 2012 !
J'ai donc re rentré la bonne date, et refait un park.
Éteint la monture et rallumée.
Goto sur un objet et l'objet était dans le champ très décalé.
Bref je recentre et valide la position ok.
Je lance quelques poses de 20' sur NGC7023 et tout semble bon.
Puis retournement au méridien.
Je refait une calibration des moteurs
et 1° image de 20' avec bougé sur les étoiles
2° Image c'est la cata, le début du guidage semble bon puis déréglage complet avec ce gros trait blanc qui part à gauche puis descend
Comme si les moteurs s'étaient arrêté l'un après l'autre.
Je te laisse une image de réf qui est parfaite faite juste avant le pb.
J'ai tout vérifié refait un park et repointé un objet, ok les moteurs fonctionnent et l'objet est bien dans le champ
MAIS plus possible de faire une calibration
Lors de cette étape les étoiles ne bougent pas du tout (aucun déplacement des moteurs)
Si vous avez une idée ????
Merkiiiiiiiiiiii

Photo ok
Problème Guidage Monture 10 Microns Ngc70219

Photo bougé avec autoguidage sur pose de 20'
Problème Guidage Monture 10 Microns Ngc70220

Photo folklo avec autoguidage sur pose de 20'...
On dirait que la monture à décrochée d'un coup puis repris sa pose (NGC7023 apparait 2X dans l'image)
De plus il y à un décrochement d'abord à gauche puis vers le bas

Problème Guidage Monture 10 Microns Datail10

Problème Guidage Monture 10 Microns Ngc70221

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Astropat Sam 14 Sep 2013 - 21:14

Pas banal ton histoire...
Comme je connais pas cette monture, je ne peux que te donner une ou deux idées.
Sur la mienne j'avais eu un comportement farfelu du pointage et de la calibration, impossible de la remettre dans le bon chemin...
La solution a été de faire un reset usine (accessible depuis la raquette)et reprendre tous les réglages et calibration.
Depuis plus de pb.
Autrement tu peux aussi avoir des micro-coupures d'alimentation qui flinguent les apprentissages en mémoire.
Ca c'est hyper dur à identifier, la seule solution est d'avoir une autre alim et refaire les calibrations..
Bonne chance pour trouver la sourc de ces pbs, mais si rien de bon ne se passe, retour au SAV...
A+.
Astropat
Astropat

Localisation : 84
Humeur : Bonne quand je suis ici...

http://www.astropat.fr/

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Frédéric Lambert Sam 14 Sep 2013 - 22:30

@Astropat a écrit:Pas banal ton histoire...
Comme je connais pas cette monture, je ne peux que te donner une ou deux idées.
Sur la mienne j'avais eu un comportement farfelu du pointage et de la calibration, impossible de la remettre dans le bon chemin...
La solution a été de faire un reset usine (accessible depuis la raquette)et reprendre tous les réglages et calibration.
Depuis plus de pb.
Autrement tu peux aussi avoir des micro-coupures d'alimentation qui flinguent les apprentissages en mémoire.
Ca c'est hyper dur à identifier, la seule solution est d'avoir une autre alim et refaire les calibrations..
Bonne chance pour trouver la sourc de ces pbs, mais si rien de bon ne se passe, retour au SAV...
A+.
Merci Pat,
Je vais essayer de faire un reset
Peut être aussi le câble d'autoguidage ?

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par felopaul Dim 15 Sep 2013 - 20:07

Pour moi c'est claire :   problème d'asservissement des moteurs.

C'est comme en CCD,  vérifies bien que ton alimentation reste toujours au dessus de 12V , mais a mon avis elle est en train de te lacher.
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Eltary Dim 15 Sep 2013 - 20:50

Vérifier tous les câbles et prise, un mauvais contact quelque part ? j'ai déjà eu ça, ma monture s'arrêtait puis repartait. Bon c'est pas une monture comme la tienne. Mais peut être qui sait ?
Eltary
Eltary

Club : SAFGA
Localisation : Alsace

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Frédéric Lambert Dim 15 Sep 2013 - 22:00

@felopaul a écrit:Pour moi c'est claire :   problème d'asservissement des moteurs.

C'est comme en CCD,  vérifies bien que ton alimentation reste toujours au dessus de 12V , mais a mon avis elle est en train de te lacher.
Salut Lolo,
Tu parles de l'alim de la caméra ou des moteurs de la monture ?
Je vais contrôler la tension.
Sinon j'ai une alim de secours. je vais essayer.
Merci pour ton conseil
@Eltary a écrit:Vérifier tous les câbles et prise, un mauvais contact quelque part ? j'ai déjà eu ça, ma monture s'arrêtait puis repartait. Bon c'est pas une monture comme la tienne. Mais peut être qui sait ?
Je vais vérifier ça aussi, merci !

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par felopaul Dim 15 Sep 2013 - 23:10

je parle de l'alim de la monture bien sur.

Je rappelle les alim de camera car c'est aussi le problème avec les QSI, qui merde
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Serge67 Lun 16 Sep 2013 - 7:45

Salut Fred,
Désolé, je ne pourrait être d'aucun secours...Par contre, bonne chance pour trouver le problème et courage...
Tu peux le faire...Very Happy 
Tiens nous au courant...
A bientôt,
Serge67
Serge67

Club : Némésis
Localisation : Kuttolsheim
Humeur : doux rêveur

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Frédéric Lambert Lun 16 Sep 2013 - 8:36

Merci à tous des conseils.
J'ai une alim toute neuve en stock que je vais essayer dès le retour du beau temps.
Je vous tiens au courant:shock: 

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Philippe Lun 16 Sep 2013 - 10:06

Salut Fred
Etant éventuellement intéressé par une HPS1000, je vais suivre attentivement la suite de cette histoire !
Je pense qu'effectivement un probleme d'alim peut être à l'origine du problème
Philippe
Philippe

Club : CIELBOREAL
Localisation : RP 91

http://www.astroccd.eu

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Le Glaude Lun 16 Sep 2013 - 10:13

ça fait des cannes blanches Very Happy 

Perso je ferais un RESET global "Usine", faire un reparamétrage et en effet vérifier l'alimentation (pas la tienne , celle de la monture  Razz  )

Aurais-tu appliqué récemment une mise à jour de firmware  moteur ? monture ?

Un fil qui déconne ?
Le Glaude
Le Glaude

Club : Association Astronomique de l'Ain
Localisation : Ain
Humeur : Pas toujours très bavard

http://photonsdenuit.fr

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Serge67 Lun 16 Sep 2013 - 19:58

Tu lui as donné sa ration de "verte"????? mdr2 

Suis déjà sorti...reve I love you
Serge67
Serge67

Club : Némésis
Localisation : Kuttolsheim
Humeur : doux rêveur

Revenir en haut Aller en bas

Problème Guidage Monture 10 Microns Empty Re: Problème Guidage Monture 10 Microns

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum