Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème sur la TEC140 EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème sur la TEC140 EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème sur la TEC140 EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème sur la TEC140 EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème sur la TEC140 EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème sur la TEC140 EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème sur la TEC140 EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème sur la TEC140 EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème sur la TEC140 EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème sur la TEC140 EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème sur la TEC140 EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème sur la TEC140 EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème sur la TEC140 EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème sur la TEC140 EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème sur la TEC140 EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème sur la TEC140 EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème sur la TEC140 EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème sur la TEC140 EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème sur la TEC140 EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème sur la TEC140 EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème sur la TEC140 EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème sur la TEC140 EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème sur la TEC140 EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème sur la TEC140 EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème sur la TEC140 EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème sur la TEC140 EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème sur la TEC140 EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème sur la TEC140 EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème sur la TEC140 EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème sur la TEC140 EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
FalCT60
Problème sur la TEC140 I_vote_lcapProblème sur la TEC140 I_voting_barProblème sur la TEC140 I_vote_rcap 
Etienne60
Problème sur la TEC140 I_vote_lcapProblème sur la TEC140 I_voting_barProblème sur la TEC140 I_vote_rcap 
Elendil
Problème sur la TEC140 I_vote_lcapProblème sur la TEC140 I_voting_barProblème sur la TEC140 I_vote_rcap 
AstroNewo
Problème sur la TEC140 I_vote_lcapProblème sur la TEC140 I_voting_barProblème sur la TEC140 I_vote_rcap 
EtaCas
Problème sur la TEC140 I_vote_lcapProblème sur la TEC140 I_voting_barProblème sur la TEC140 I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème sur la TEC140 Faireu10
Le Deal du moment : -40%
-40% Polo Lacoste – imprimé crocodile ...
Voir le deal
72 €

Problème sur la TEC140

Aller en bas

Problème sur la TEC140 Empty Problème sur la TEC140

Message par Frédéric Lambert Ven 5 Nov 2010 - 8:57

Salut ZATOUS,
j'ai la chance de posséder dans mes amis un chroniqueur dans la revue l'Astronomie
Il teste le matériel..
je lui est demandé d'analyser grace à son expérience une image faite avec ma TEC pour essayer de comprendre d'ou venait mes problèmes d'étoiles alongées.
sa réponse très précise me rassure et me fait bien comprendre que l'obligation de l'aplanisseur n'est plus une option Very Happy
Merci pour son analyse très précise.

xxxx a écrit:Bonsoir Fred,
merci pour l'invitation , nous te préviendrons de notre venue.
Sur ta lunette ouverte à F/D=7 (comme sur la mienne) le correcteur où applanisseur est indispensable
Avec mon AP-155, Sur le format APS (15x22mm), la courbure de champ est bien visible.
Sur la TEC, ton capteur étant de 15x18mm tu as sensiblement la même chose
Lorsque l'on regarde la photo de IC1805 ta mise au point est très bonne.
Par contre ta lunette est légèrement décollimatée (voir photo ci jointe).
Si tu avais un défaut de montage (orthogonalité du capteur/montage sur le porte oculaire) tu aurais une coma non symétrique (en terme de forme) et des étoiles dont la taille varierait d'un coté à l'autre, ce n'est pas le cas.
Tu as une coma symétrique mais décalée en X,Y
Le mieux serait d'acheter un correcteur et de refaire l'essai car n'ayant plus de coma ton image sera impeccable malgré la décollimation.
A te lire
Problème sur la TEC140 Ic180510


Dernière édition par FL le Ven 5 Nov 2010 - 20:13, édité 1 fois

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par jmd Ven 5 Nov 2010 - 9:13

FL a écrit:Salut ZATOUS,
j'ai la chance de posséder dans mes amis un chroniqueur dans la revue l'Astronomie
Il teste le matériel..
je lui est demandé d'analyser grace à son expérience une image faite avec ma TEC pour essayer de comprendre d'ou venait mes problèmes d'étoiles alongées.
sa réponse très précise me rassure et me fait bien comprendre que l'obligation de l'aplanisseur n'est plus une option Very Happy
Merci pour son analyse très précise.

xxxx a écrit:Bonsoir Fred,
merci pour l'invitation , nous te préviendrons de notre venue.
Sur ta lunette ouverte à F/D=7 (comme sur la mienne) le correcteur où applanisseur est indispensable
Avec mon AP-155, Sur le format APS (15x22mm), la courbure de champ est bien visible.
Sur la TEC, ton capteur étant de 15x18mm tu as sensiblement la même chose
Lorsque l'on regarde la photo de IC1805 ta mise au point est très bonne.
Par contre ta lunette est légèrement décollimatée (voir photo ci jointe).
Si tu avais un défaut de montage (orthogonalité du capteur/montage sur le porte oculaire) tu aurais une coma non symétrique (en terme de forme) et des étoiles dont la taille varierait d'un coté à l'autre, ce n'est pas le cas.
Tu as une coma symétrique mais décalée en X,Y
Le mieux serait d'acheter un correcteur et de refaire l'essai car n'ayant plus de coma ton image sera impeccable malgré la décollimation.
A te lire
Pas besoin d'une consultation de Marc KHATCHADOURIAN (que je respecte beaucoup) pour comprendre ça. D'autres, moins connus certes, te l'ont dit il y a longtemps. Je t'avais écrit, il y a un bon moment, que le problème devait venir de ce que tu n'as pas d'aplanisseur de champ et je donnais en exemple ce que j'avais constaté sur mon AT 111 à F/7 avant l'achat de l'aplanisseur. Mais je ne m'appelle pas Katchadourian.. et comparer une AT à une TEC, ça ne se fait pas. Bref !

_________________
"La seule différence entre un fou et moi, c'est que moi je ne suis pas fou." Salvador Dali geek
jmd
jmd
Admin

Localisation : Blienschwiller (67)

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Ven 5 Nov 2010 - 10:06

Je sais que j'ai besoin d'un aplanisseur, nous en avions discuté.
J'ai demandé à mon ami son expertise technique générale pour avoir une idée globale sur la MES, la collimation, bref sur ce qu'il pouvait voir.
Le fait de m'annoncer que ma lunette était décolimatée n'avais jamais jusqu'a présent été explicité.
Je vois pas ou tu veut en venir avec la comparaison TEC / AT... c'est assez bof comme remarque et juste déplacé.
Mais bon je dit ça, je dit rien Shocked


Dernière édition par FL le Ven 5 Nov 2010 - 20:14, édité 1 fois

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Ven 5 Nov 2010 - 11:10

Frec : le logiciel CCDinspector (version d'essai 30 jours) rend pas mal de services avec l'analyse d'une image.

Question bête : tu n'as jamais mis un oculaire de très courte focale au foyer de ta lunette, histoire de voir l'état de l'alignement de optiques, le front d'onde en intra et extra focal ... ? C'est le premier truc que j'ai fait ... bon, j'avais acheté la tsa-102 d'occase Laughing
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Ven 5 Nov 2010 - 12:58

@Pierre a écrit:Frec : le logiciel CCDinspector (version d'essai 30 jours) rend pas mal de services avec l'analyse d'une image.

Question bête : tu n'as jamais mis un oculaire de très courte focale au foyer de ta lunette, histoire de voir l'état de l'alignement de optiques, le front d'onde en intra et extra focal ... ? C'est le premier truc que j'ai fait ... bon, j'avais acheté la tsa-102 d'occase Laughing
Salut Pierre,
Non je n'ai pas pensé à vérifier, et je ne sais même pas si la TEC est collimatable.
Tu as raison, j'aurais du vérifier. Sad
Je vais tester CCDinspector, mais je sais que Marc l'utilise et j'ai profité de son analyse.
Avant d'investir 700 roro dans l'aplanisseur, je voudrais être sur que cela règle tous les problèmes. What a Face

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Ven 5 Nov 2010 - 15:32

FL a écrit:
@Pierre a écrit:Frec : le logiciel CCDinspector (version d'essai 30 jours) rend pas mal de services avec l'analyse d'une image.

Question bête : tu n'as jamais mis un oculaire de très courte focale au foyer de ta lunette, histoire de voir l'état de l'alignement de optiques, le front d'onde en intra et extra focal ... ? C'est le premier truc que j'ai fait ... bon, j'avais acheté la tsa-102 d'occase Laughing
Salut Pierre,
Non je n'ai pas pensé à vérifier, et je ne sais même pas si la TEC est collimatable.
Tu as raison, j'aurais du vérifier. Sad
Je vais tester CCDinspector, mais je sais que Marc l'utilise et j'ai profité de son analyse.
Avant d'investir 700 roro dans l'aplanisseur, je voudrais être sur que cela règle tous les problèmes. What a Face

Prism fournit des fonctions d'analyse, mais pas aussi poussées selon ce que j'ai glané ici ou là ... J'ai aussi entendu parler de scripts pour Audela, aucune idée de ce que ça vaut.

J'espère que la lunette est collimatable (au moins le tilt du triplet est-il réglable ?) , parce que vu le prix, ça la fout mal ... Zou, prends une TOA-130, triplet collimatable entièrement (18 vis ... ! ) .

What a Face
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Ven 5 Nov 2010 - 16:15

@Pierre a écrit: Zou, prends une TOA-130, triplet collimatable entièrement (18 vis ... ! ) .
18 vis affraid doit pas falloir se tromper affraid

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Ven 5 Nov 2010 - 16:20

FL a écrit:
@Pierre a écrit: Zou, prends une TOA-130, triplet collimatable entièrement (18 vis ... ! ) .
18 vis affraid doit pas falloir se tromper affraid

Le triplet est monté en l'air, les réglages sont possibles... Certes faut pas se tromper comme tu dis, mais elle ne bouge pas (la collimation). Sauf dans le cas de choc par exemple. J'ai vu Richard Galli en régler une au CDF ... un peu moins d'une heure de mémoire.
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par jmd Ven 5 Nov 2010 - 19:12

Fred,
Il y a, sur astrosurf, quelqu'un qui vend une TEC 140 dans le dpt 69. Peut-être a t-il un aplanisseur et peut-être le vendrait-il séparément.

_________________
"La seule différence entre un fou et moi, c'est que moi je ne suis pas fou." Salvador Dali geek
jmd
jmd
Admin

Localisation : Blienschwiller (67)

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Ven 5 Nov 2010 - 19:38

Question pour fred : quel est la valeur du désalignement de l'axe optique ? As-tu les copies d'écran issues de l'analyse par CCDi ?
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Ven 5 Nov 2010 - 20:56

@Pierre a écrit:Question pour fred : quel est la valeur du désalignement de l'axe optique ? As-tu les copies d'écran issues de l'analyse par CCDi ?

Bon c'est fait, je viens de télécharger CCDI et lancer l'analyse sur mon IC1805

Problème sur la TEC140 Ccdi10
Problème sur la TEC140 Ccdi210Problème sur la TEC140 Ccdi310

Bon ben maintenant si qq peut traduire What a Face

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Ven 5 Nov 2010 - 21:12

Ok, la collimation est vraiment à coté ... Est-ce du coté mécanique ou optique ...
Sinon, la courbure de champ n'est pas si mauvaise que ça sur la majeure partie de l'image.
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par dominic Ven 5 Nov 2010 - 22:05

Très intéressant tout ça. Je ne connaissais pas du tout ces outils. De plus l'analyse du spécialiste est éclairante.

Merci pour le partage Fred.

Dominic
dominic
dominic

Localisation : Chamoise (01)
Humeur : De quoi j'me mèle !

http://www.domorbette.com/index.php

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Baboune Ven 5 Nov 2010 - 23:55

Fred, as tu fais l'essai sur d'autres images ?
Ca me parait indispensable pour fiabiliser les mesures et vérifier la reproductibilité des infos.
Par contre, il faut savoir analyser ces diagrammes. pas simple à priori
Baboune
Baboune

Club : AIP
Localisation : Ville sous anjou (38)

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Sam 4 Déc 2010 - 10:50

Salut Zatous,

Je viens de monter mon aplanisseur TEC et j'ai voulu vérifier mon image au contrôle de CCDInspector

Le Tilt est passé de 15% à 0% cheers
La collimation est passé de 4% à 0% cheers
La courbure de champ est passée de 29.7% à 8.2% Smile
Pour l'instant j'ai du rajouter une bague de 4 mm pour fixer la ccd sur l'aplanisseur.
La côte idéale devrait être de 85mm, j'ai 89 mm.
Je vais refaire la bague pour gagner 4 mm, je pense qu'ensuite la courbure devrait encore s'améliorer.
Mais: Le résultat est sans appel avec avant !

Problème sur la TEC140 Curvat10

Problème sur la TEC140 3dplot10

Et dire que ma M81 est faite sans aplanisseur Laughing

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Pierre Sam 4 Déc 2010 - 11:04

Je passe sur les valeur de fwhm et de planéité de champ, c'est la collimation qui m'épate, elle est devenue parfaite. Tu as touché quelque chose ?
Pierre
Pierre

Club : Nemesis-Saverne

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Sam 4 Déc 2010 - 16:04

Salut Pierre,
non j'ai rien touché, mais Marc m'avait dit qu'avec l'aplanisseur, le défaut de collimation ne se verrait plus.
Et en effet, il semblerai que ce soit le cas. Very Happy

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Invité Dim 5 Déc 2010 - 10:06

salut fred
bien jolie test avec de bonne preuve a l'appuie
mais il faut savoir que ton défaut était du aussi que tu n'était pas en système vissant
le fait d'avoir des petite vis pour serré un ensemble très lourd il faut savoir qu'il y aura automatiquement des problèmes
maintenant tu à réglé le problème je pence avec un très bon setup vissé et surtout une très bonne maitrise
pour ce qui est de ta colim fait attention car je croie qu'il y as un système a huile ou bin d'huile a voir
mais je sais que c'est pâs facile
bref merci pour ces renseignement
jéjé

avatar
Invité
Invité


Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Frédéric Lambert Dim 5 Déc 2010 - 14:22

jerome.greblac a écrit:salut fred
bien jolie test avec de bonne preuve a l'appuie
mais il faut savoir que ton défaut était du aussi que tu n'était pas en système vissant
le fait d'avoir des petite vis pour serré un ensemble très lourd il faut savoir qu'il y aura automatiquement des problèmes
maintenant tu à réglé le problème je pence avec un très bon setup vissé et surtout une très bonne maitrise
pour ce qui est de ta colim fait attention car je croie qu'il y as un système a huile ou bin d'huile a voir
mais je sais que c'est pâs facile
bref merci pour ces renseignement
jéjé

Salut jéjé, oui, la TEC comme l'AP à un triplet à bain d'huile, (en été j'en profite même pour faire des frites Razz )
Mais je ne touche plus la collimation, elle semble maintenant très bonne.
En effet, passer en tout vissé ne présente que des avantages Very Happy
(Je t'ai envoyé la traduction!)

_________________
Téléscope: Tec 160 Fluorite
CCD: Moravian 16803 et Atik 314L+
Monture: Paramount MX+
Frédéric Lambert
Frédéric Lambert

Club : AIP
Localisation : Le Passage (38490)
Humeur : Fonction de la météo

http://www.astrokristal.fr

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par David83 Sam 16 Mar 2013 - 17:26

Bonjour,

Je me permets de faire remonter le sujet. J'ai le même souci avec ma TEC140. Je me suis tapé la tête durant quelques soirées pour déterminer la cause des mes étoiles ovales. Je n'ai pas encore d'aplanisseur, mais je sens que je ne vais pas y couper.

J'étais à 2 doigts d'écrire à TEC pour savoir ce qu'il fallait faire. Je vais me lancer avec CCDInspector histoire de voir ce qu'il en est. C'est facile à utiliser ?

Mes étoiles sont légèrement allongées, mais régulières.

Salutations.
David
David83
David83

Localisation : Suisse

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par felopaul Sam 16 Mar 2013 - 19:41

j'ai une TEC 140, c'est claire que sans aplaniseur c'est meme pas la peine d'imager.

Avec le KAF8300 ou le 4022 il y a le correcteur TS 2.5" qui est TRES BON, au debut j'avais le TS 2" mais j'avais du vignetage avec le DO, avec le 2.5" nickel. regardes mes photos faites avec la TEC sur mon site.

Le gros avantage du TS c'est qu'il a 145mm de backfocus alors que le correcteur TEC n'a que 85mm de backfocus.

Avec le KAF16803 le 2.5" est un peu juste, je voulais prendre le TEC mais il faut abandonner l'optique active a cause des 85mm. Et l'optique active apporte un gros gain en guidage , j'ai recu ce matin le nouveau TS 3", je vais le tester sur la TEC et sur le 500 car j'ai la meme courbure que Fed sur mon 500 donc pourquoi pas mettre ce correcteur....

Des news dès qu'il fait beau.
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par felopaul Sam 16 Mar 2013 - 20:09

D'ailleur je vais tout vendre

- bague Focuser 3545 vers correcteur TS2.5"
- Correcteur 2.5"
- Bague TS2.5" vers QSI 640 (T2)

et cadeau
- bague Focuser 3545 vers Optique active
- bague Optique active vers TS2.5"
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par David83 Sam 16 Mar 2013 - 23:41

Salut Laurent,

Merci pour les infos. Je t'ai envoyé un MP.
David83
David83

Localisation : Suisse

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par David83 Dim 17 Mar 2013 - 16:14

Bonjour,

J'ai CCDI sous la main. L'analyse d'une image doit se faire dans quelles conditions ? Je pense notamment au temps de pose.

Merci
David83
David83

Localisation : Suisse

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par felopaul Dim 17 Mar 2013 - 17:40

tu vas dans la voie lacté pour avoir un max d'etoile et tu shootes de 3 à 10sec
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par David83 Dim 17 Mar 2013 - 18:47

@felopaul a écrit:tu vas dans la voie lacté pour avoir un max d'etoile et tu shootes de 3 à 10sec

Ok, merci. J'avais une image de 60s qui trainait. Je l'ai passée sous CCDI. J'obtiens des données similaires à celles de FL. Donc en théorie avec l'aplanisseur je devrais pouvoir corriger tout ça. Je vais refaire un test une fois que dame météo voudra bien nous laisser un bout de ciel bleu.

Salutations.
David83
David83

Localisation : Suisse

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par felopaul Dim 17 Mar 2013 - 19:05

avec le correcteur 2.5" TS , j'avais de 5% à 9% de courbure, à 9% maxpilote relançait une MAP. Avec le 2" j'avais de 7% à +++

Problème sur la TEC140 Tec
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Problème sur la TEC140 Empty Re: Problème sur la TEC140

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum