Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Mauvais paramétrage sur Maxpilote ....? EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Mauvais paramétrage sur Maxpilote ....? EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Mauvais paramétrage sur Maxpilote ....? EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Mauvais paramétrage sur Maxpilote ....? EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Mauvais paramétrage sur Maxpilote ....? EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Mauvais paramétrage sur Maxpilote ....? EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Mauvais paramétrage sur Maxpilote ....? EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Mauvais paramétrage sur Maxpilote ....? EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Mauvais paramétrage sur Maxpilote ....? EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Mauvais paramétrage sur Maxpilote ....? EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Mauvais paramétrage sur Maxpilote ....? EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Mauvais paramétrage sur Maxpilote ....? EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Mauvais paramétrage sur Maxpilote ....? EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Mauvais paramétrage sur Maxpilote ....? EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Mauvais paramétrage sur Maxpilote ....? EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Mauvais paramétrage sur Maxpilote ....? EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Mauvais paramétrage sur Maxpilote ....? EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Mauvais paramétrage sur Maxpilote ....? EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Mauvais paramétrage sur Maxpilote ....? EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Mauvais paramétrage sur Maxpilote ....? EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Mauvais paramétrage sur Maxpilote ....? EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Mauvais paramétrage sur Maxpilote ....? EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Mauvais paramétrage sur Maxpilote ....? EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Mauvais paramétrage sur Maxpilote ....? EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Mauvais paramétrage sur Maxpilote ....? EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Mauvais paramétrage sur Maxpilote ....? EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Mauvais paramétrage sur Maxpilote ....? EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Mauvais paramétrage sur Maxpilote ....? EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Mauvais paramétrage sur Maxpilote ....? EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Mauvais paramétrage sur Maxpilote ....? EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
FalCT60
Mauvais paramétrage sur Maxpilote ....? I_vote_lcapMauvais paramétrage sur Maxpilote ....? I_voting_barMauvais paramétrage sur Maxpilote ....? I_vote_rcap 
Etienne60
Mauvais paramétrage sur Maxpilote ....? I_vote_lcapMauvais paramétrage sur Maxpilote ....? I_voting_barMauvais paramétrage sur Maxpilote ....? I_vote_rcap 
Elendil
Mauvais paramétrage sur Maxpilote ....? I_vote_lcapMauvais paramétrage sur Maxpilote ....? I_voting_barMauvais paramétrage sur Maxpilote ....? I_vote_rcap 
EtaCas
Mauvais paramétrage sur Maxpilote ....? I_vote_lcapMauvais paramétrage sur Maxpilote ....? I_voting_barMauvais paramétrage sur Maxpilote ....? I_vote_rcap 
AstroNewo
Mauvais paramétrage sur Maxpilote ....? I_vote_lcapMauvais paramétrage sur Maxpilote ....? I_voting_barMauvais paramétrage sur Maxpilote ....? I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Mauvais paramétrage sur Maxpilote ....? Faireu10
Le Deal du moment : -42%
Clairefontaine – Lot de 9 Cahiers 24×32 ...
Voir le deal
14.36 €

Mauvais paramétrage sur Maxpilote ....?

Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Mauvais paramétrage sur Maxpilote ....?

Message par sandro Mer 2 Déc 2015 - 13:57

Bonjour a tous

Hier soir , j'ai voulu reprendre le chemin du ciel profond avec la FSQ .
Mais après avoir réinitialiser Maxpilote pour la FSQ , je me sis aperçu d'une erreur de paramétrage entre Maxpilote et Focusmax !
En faite , il était impossible de faire une bonne map ?
La cible etait M31 , une étoile a été choisi et malheureusement elle ne convenait pas a Focusmax ?
( the star is too bright ) de mémoire sur le log de Focusmax .
Pourquoi une autre étoile n'a pas été choisi en sachant que celle ci était pas bonne , y a t'il une fonction ?

Une autre interrogation , avez vous eu des difficultés a visualiser avec votre caméra IP en passant avec Windows 10?


merci d'avance !
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par Sharky31 Mer 2 Déc 2015 - 20:41

Salut, tu lui as donné toi même l'étoile a pointer ou il l'a choisi automatiquement?
Quelle était la magnitude de l'étoile pointé pour la map ?
Sharky31
Sharky31

Club : Neptunion31 - AIP
Localisation : Beauzelle
Humeur : Fonceur

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Mer 2 Déc 2015 - 21:17

Non non , c'est lui qui a choisi l'étoile !
Je ne connaissais pas la magnitude de l'étoile .

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par Sharky31 Jeu 3 Déc 2015 - 1:13

Tu peux toi même lui donner la consigne de pointer tel ou tel étoile. En choisissant toi même tu seras sur avec une mag de 4 d'avoir une étoile correcte et pas loin de la cible.
Il doit déjà faire cela tout seul mais ça vaudrai le coup d'essayer.
Sharky31
Sharky31

Club : Neptunion31 - AIP
Localisation : Beauzelle
Humeur : Fonceur

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Jeu 3 Déc 2015 - 9:01

Oui , merci Sharky31 , je pense avoir oublié de cocher la cible map !!
Je regarderai ça ce soir !

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Jeu 3 Déc 2015 - 9:11

En faite non ,pour être tranquille pendant toute la nuit , je pense mettre Re map a 1 /Star Mag a 1 / Expos 1.

a++
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par Sharky31 Jeu 3 Déc 2015 - 9:24

pour que focusmax puisse faire une map correcte, la magnitude de l'étoile doit être entre 4 et 5. C'est ce qui est en tout cas dit dans tout les tutos. J'ai jamais eu de soucis avec ses magnitudes là.
Par contre, au début quand j'ai essayé tête baissé sans lire de tuto, sur des étoiles de magnitude 2 3, j'ai eu des soucis.
Et pour mon setup, Mxdl se positionne a 0.4s pour une étoile mag 4. Ça marche comme ça.
Peut être que Mag1 et expo1 c'est beaucoup trop.
Bon test Smile
Ludo
Sharky31
Sharky31

Club : Neptunion31 - AIP
Localisation : Beauzelle
Humeur : Fonceur

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Jeu 3 Déc 2015 - 9:32

Oui , avec le tutto de Lolo , c'est mieux !!
Tu as raison Ludo , passer a 5 est le bon compromis .
Il est vrai que des étoiles a 1 ça cour pas" le ciel" !!

a+
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par felopaul Jeu 3 Déc 2015 - 18:29

avec la FSQ
SHO mag : 1
L :Mag 5
RVB : mag 4

mais attention il faut paramétrer dans focusmax le temps Min et MAx, il faut que la pose < 1sec pour que focusmax fasse bien son bouloàt. Donc mettre 0.5s comme min
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Jeu 3 Déc 2015 - 20:14

Ok Laurent , je regarderai ça demain !
Par contre j'ai un autre problème , dans le log de maxpilote j'ai un message d'erreur que je ne m'explique pas (erreur durant la sélection du filtre ?)?
Qelques copies d'ecran !!
http://www.hostingpics.net/viewer.php?id=228699historyconsoleviewer.jpg
http://www.hostingpics.net/viewer.php?id=321872copieecranmaxpilote.jpg
http://www.hostingpics.net/viewer.php?id=682510copieecranmaxpiloteetfocusmax.jpg

Est ce que les paramètres seront vraiment différents pour un 300mm?

merci !
@lex
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Ven 4 Déc 2015 - 19:35

[quote="sandro"]Ok Laurent , je regarderai ça demain !
Par contre j'ai un autre problème , dans le log de maxpilote j'ai un message d'erreur que je ne m'explique pas (erreur durant la sélection du filtre ?)?

@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Ven 4 Déc 2015 - 19:36

sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par Le Glaude Ven 4 Déc 2015 - 19:50

C'est que tu n'as pas sélectionné de filtre
Mauvais paramétrage sur Maxpilote ....? Snip_211

J'ai déjà eu le même soucis il faut également se méfié d'avoir bien sélectionné dans MAP avec filtre -> même que la série
Le Glaude
Le Glaude

Club : Association Astronomique de l'Ain
Localisation : Ain
Humeur : Pas toujours très bavard

http://photonsdenuit.fr

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par sandro Ven 4 Déc 2015 - 20:15

Si si , je m'était aperçu de ça a tant !!
Rectifié avant les poses et après la copie d'écran !!
@lex.
sandro
sandro

Localisation : Rhône Alpes et Chambery
Humeur : plutôt sympathique !!

http://www.astrosurf.com/cucculelli/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par felopaul Ven 4 Déc 2015 - 22:42

plutot que publier sur ce forum, il y a un forum pour maxpilote : https://fr.groups.yahoo.com/neo/groups/MaxPilote/info

c'est surtout que je répondrai plus vite, car je ne viens pas tous les jours sur ce forum.
felopaul
felopaul

Club : Cielboreal / Cielaustral
Localisation : Flagey (observatoire) et Thise (Perso)
Humeur : fonceur

http://www.cielboreal.com/

Revenir en haut Aller en bas

Mauvais paramétrage sur Maxpilote ....? Empty Re: Mauvais paramétrage sur Maxpilote ....?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum