Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Pourquoi ai-je une image si mauvaise ??? EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Pourquoi ai-je une image si mauvaise ??? EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Pourquoi ai-je une image si mauvaise ??? EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Pourquoi ai-je une image si mauvaise ??? EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Pourquoi ai-je une image si mauvaise ??? EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Pourquoi ai-je une image si mauvaise ??? EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Pourquoi ai-je une image si mauvaise ??? EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Pourquoi ai-je une image si mauvaise ??? EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Pourquoi ai-je une image si mauvaise ??? EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Pourquoi ai-je une image si mauvaise ??? EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Pourquoi ai-je une image si mauvaise ??? EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Pourquoi ai-je une image si mauvaise ??? EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Pourquoi ai-je une image si mauvaise ??? EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Pourquoi ai-je une image si mauvaise ??? EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Pourquoi ai-je une image si mauvaise ??? EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Pourquoi ai-je une image si mauvaise ??? EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Pourquoi ai-je une image si mauvaise ??? EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Pourquoi ai-je une image si mauvaise ??? EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Pourquoi ai-je une image si mauvaise ??? EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Pourquoi ai-je une image si mauvaise ??? EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Pourquoi ai-je une image si mauvaise ??? EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Pourquoi ai-je une image si mauvaise ??? EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Pourquoi ai-je une image si mauvaise ??? EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Pourquoi ai-je une image si mauvaise ??? EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Pourquoi ai-je une image si mauvaise ??? EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Pourquoi ai-je une image si mauvaise ??? EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Pourquoi ai-je une image si mauvaise ??? EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Pourquoi ai-je une image si mauvaise ??? EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Pourquoi ai-je une image si mauvaise ??? EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Pourquoi ai-je une image si mauvaise ??? EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
FalCT60
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Etienne60
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
Elendil
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
EtaCas
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 
AstroNewo
Pourquoi ai-je une image si mauvaise ??? I_vote_lcapPourquoi ai-je une image si mauvaise ??? I_voting_barPourquoi ai-je une image si mauvaise ??? I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Pourquoi ai-je une image si mauvaise ??? Faireu10
-41%
Le deal à ne pas rater :
-41% sur l’excellent casque nomade filaire Sony MDR-1AM2
129 € 220 €
Voir le deal

Pourquoi ai-je une image si mauvaise ???

Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Pourquoi ai-je une image si mauvaise ???

Message par EtaCas Mar 13 Sep 2016 - 20:37

Bonsoir à toutes et tous

Voilà j'ai testé mon setup pour imager le Soleil avec le C8.

J'ai donc utilisé la config suivante :

Filtre solaire Astrosolar d 3.8
Celestron C8 Edge HD
Caméro ZWO ASI 120MM + filtre continuum

le tout sur la monture AVX

Voici le piètre résultat :

Pourquoi ai-je une image si mauvaise ??? 2016%2009%2010%2012h17%20groupe%202585_zpsdrqvglio

pourquoi est-ce si mauvais ???

voici les éléments faibles à mon avis :

1. les conditions de la prise de vue : j'avais énormément de mal à faire la mise au point
2. il était 12h17 utc au moment de cette prise de vue

Ce à quoi j'ai fait attention :

1. la mise en station
2. la mise en température du tube : plus d'une heure


Pouvez-vous me dire ce qui a pu limiter autant la bonne qualité de mon image ?

Mon système de map électrique est-il trop imprécis ?

Pourquoi ai-je une image si mauvaise ??? Focuser%20mot_zpskk0w5dtv

c'est un moteur à courant continu type Skywatcher

Franchement j'espère faire mieux ... car là je suis un peu démotivé Neutral

Merci d'avance pour votre aide


Pierre
EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par serac09 Mar 13 Sep 2016 - 21:17

Salut Pierre,

Je ne suis pas spécialiste mais je pense surtout que vu les fortes chaleurs en ce moment le Seeing devait être plus que mauvais.
Entre les masses d'air chaud au niveau du sol, la perturbation atmosphérique liée à la chaleur, et le soleil trop haut à cette heure là tu as mis tous les ingrédients pour ne pas avoir une bonne image sunny sunny

A mon avis tente ta chance vers 10 h et avec une température moins élevée.

Les résultats avec l'ASI 120 sont habituellement excellents.

Bon courage.

Jacques
serac09
serac09

Club : Neptunion31-AIP-Ciel d'Occitanie Observatoire du Cap de GUZET
Localisation : Gargas 31620
Humeur : Joyeux

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas Mar 13 Sep 2016 - 21:20

Merci Jacques

Effectivement il faisait chaud...

Je réessayerait plus tard donc Rolling Eyes


Pierre
EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par astramag Mer 14 Sep 2016 - 9:47

C'est pas si mauvais... comme t'a dit Jacques le souci principal c'est la turbu. Gérard Thérin, qui est maintenant installé pas loin de mon bled, dans l'Hérault, nous a démontré qu'on pouvait sortir d'excellentes images solaires ou lunaires / planétaires même dans une région où la turbu est souvent importante. L'un des points majeurs pour la réussite de ses images, outre son talent en acquisition et traitement, c'est aussi sa persévérance. Il n'hésite pas à accumuler beaucoup de fichiers à des moments différents pour guetter les trous de turbu dans la journée !

++

Marian
astramag
astramag

Club : ALBE (à la belle étoile (Argelliers, Hérault)
Localisation : Hérault

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas Mer 14 Sep 2016 - 9:53

Merci Marian

Je pense qu'effectivement l'élément le pire dans cette cession de photo était la turbulence et la forte chaleur ambiante qui ne permettait pas l'équilibre en température du setup Rolling Eyes

Je réessayerai un autre jour avec de meilleure conditions... Aujourd'hui il n'y a quasiment pas de tâche sur le Soleil Cool

... et sinon vous en pensez quoi de mon focuseur à moteur CC ?


A+
Pierre

EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par Le Glaude Ven 16 Sep 2016 - 8:33

Pareil, forte chaleur, le tube chauffe, tu peux peut-être l’entourer de papier aluminium (comme une papillote Very Happy )
surtout les parties noires.
L'endroit où est installé ton télescope, gazon, terrasse, des toits ou des bâtiments dans la direction que tu vises
Est-ce que la collimation est bonne ?
Je ne pense pas que cela viens du moteur de MAP. sauf si le déplacement d'un pas à l'autre est trop long.

A+
Le Glaude
Le Glaude

Club : Association Astronomique de l'Ain
Localisation : Ain
Humeur : Pas toujours très bavard

http://photonsdenuit.fr

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas Ven 16 Sep 2016 - 12:30

Merci Claude,

Effectivement en plus mon télescope est installé sur du gazon ... mais à 2m du garage qui devait bien rayonner la chaleur Rolling Eyes


Pierre
EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par mizar11 Ven 16 Sep 2016 - 13:23

J'ai fait des horreurs en imageant la lune la semaine dernière.
Et toujours fortes chaleurs;

Pourtant le tube était en température !!! Je pense qu'une turbu interne au tube peut en être responsable; même avec un tube fermé !!!

Tu peux aussi emballer ton tube avec une couverture de survie !!! Wink
mizar11
mizar11

Club : Némésis
Localisation : Gumbrechtshoffen
Humeur : Bonne si le ciel est dégagé.

http://tbar.perso.free.fr/astronomie/site/index.htm

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par EtaCas Ven 16 Sep 2016 - 19:50

Merci pour cette idée "Mizar11" Very Happy


Pierre
EtaCas
EtaCas

Club : AIP
Localisation : Hauts de France / Nord / Douai
Humeur : Heureux d'être content

Revenir en haut Aller en bas

Pourquoi ai-je une image si mauvaise ??? Empty Re: Pourquoi ai-je une image si mauvaise ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum