Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 23 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 21 Invités

armelk, EtaCas

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème de tilt ? EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème de tilt ? EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème de tilt ? EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème de tilt ? EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème de tilt ? EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème de tilt ? EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème de tilt ? EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème de tilt ? EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème de tilt ? EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème de tilt ? EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème de tilt ? EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème de tilt ? EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème de tilt ? EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème de tilt ? EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème de tilt ? EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème de tilt ? EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème de tilt ? EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème de tilt ? EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème de tilt ? EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème de tilt ? EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème de tilt ? EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème de tilt ? EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème de tilt ? EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème de tilt ? EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème de tilt ? EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème de tilt ? EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème de tilt ? EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème de tilt ? EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème de tilt ? EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème de tilt ? EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème de tilt ? Faireu10

Problème de tilt ?

2 participants

Aller en bas

Problème de tilt ? Empty Problème de tilt ?

Message par Maxime.Tessier Mer 5 Oct 2016 - 21:19

Bonsoir,
comme je le disais dans un autre post depuis novembre dernier j'ai eu pas mal de galères (et le temps ne nous a pas permis de sortir beaucoup l'hiver dernier dans l'Hérault) pour mon passage à la ccd, en fait surtout pour adapter mon tube un 200/800 pro carbone au poids de la cam et de la raf qui est tout autre que celui du 100D.
J'ai donc monté un Po accun2 de chez Ts et j'ai du faire faire une pièce pour venir s'intercaler entre l'embase du Po d'origine et le nouveau Po.
J'ai eu d'autres problème que j'ai résolus, mais après la nuit d'hier soir je m'aperçois que j'ai pas mal de défauts et j'ai un peu du mal à tous les identifier.

Je pense qu'il reste un peu de coma, il faut que je revois mon backfocus.
Malgré que j'ai entièrement revu ma collimation au cheshire j'ai l'impression que mes étoiles ne sont pas très ponctuelles, il y'a comme une sorte de halo autour.

Ensuite dans le coin en haut à gauche et en bas à droite je pense à du tilt, mais en regardant sur les deux brutes en Ha que je vous ai ajouté en fin de ce post (la seconde est sur la même nuit après retournement au Méridien) j'ai l'impression que le défaut reste au même endroit avant et après passage au méridien, ça serait donc un problème de perpendicularité plus qu'un soucis de flexion au niveau du Po non ?!

Problème de tilt ? File

Problème de tilt ? File
Maxime.Tessier
Maxime.Tessier

Club : A.L.B.E (34), A.I.P
Localisation : Argelliers
Humeur : Motivé

https://maximetessierphotographie.fr/

Revenir en haut Aller en bas

Problème de tilt ? Empty Re: Problème de tilt ?

Message par Maxime.Tessier Dim 16 Oct 2016 - 17:24

Je relance le post après quelques tests.
J'ai lors d'une courte session sur m42, enlevé la bague qui me permet de visser la cam sur le Po et je me suis servi du serrage annulaire, j'ai pu mettre le capteur dans l'axe du tube, et je note une amélioration et malgré la rotation les étoiles les plus touchées reste dans le coin en à gauche.
Je m'aperçoit que le défaut forme en réalité un halo diffus et excentré autour de l'étoile qui elle reste bien ronde.
Avec le temps de pose ce halo apparaît sur d'autres étoiles et, le signal étant plus important perd son aspect diffus pour, par conséquence donner l'impression d'une étoile déformée.
Comme je l'ai mis dans l'autre post sur M42 j'ai passé deux images (une brute de 600s, et une de 15s pour éliminer le suivi et le seeing des mesures.)
sous Max-Selector et je trouve les résultats un peu étonnants.

Sur la brute de 600s :

Problème de tilt ? 293323Tilt

Problème de tilt ? 857743Collimation

Sur celle de 15s :

Et les maps mais sur une pose de 15s pour écarter le suivi et le seeing des mesures.

Problème de tilt ? 843794curvatureMap

Problème de tilt ? 520324COllimationMap


Dernière édition par Maxime.Tessier le Mar 18 Oct 2016 - 14:12, édité 1 fois
Maxime.Tessier
Maxime.Tessier

Club : A.L.B.E (34), A.I.P
Localisation : Argelliers
Humeur : Motivé

https://maximetessierphotographie.fr/

Revenir en haut Aller en bas

Problème de tilt ? Empty Re: Problème de tilt ?

Message par boulabytes Mar 18 Oct 2016 - 14:04

Salut,

Pour avoir passé du temps avec toi sur ce problème c'est vrai que c'est surprenant !

Ces halos, en plus d'être ténus, sont présents sur toute l'image. On a éliminé la cause possible des filtres. Sur des poses courtes, ils sont présents mais tellement faibles qu'il faut batailler pour les voir.

Reste peut-être que la collim' ...

Je sais plus trop. Si les pros passent par là... Wink

@++

Davy
boulabytes
boulabytes

Club : ALBE(34), AIP
Localisation : Saint Mathieu de Tréviers (34)
Humeur : Yeah !

http://www.piouland.net

Revenir en haut Aller en bas

Problème de tilt ? Empty Re: Problème de tilt ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum