Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème avec la dernière version de Focusmax EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème avec la dernière version de Focusmax EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème avec la dernière version de Focusmax EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème avec la dernière version de Focusmax EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème avec la dernière version de Focusmax EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème avec la dernière version de Focusmax EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème avec la dernière version de Focusmax EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème avec la dernière version de Focusmax EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème avec la dernière version de Focusmax EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème avec la dernière version de Focusmax EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème avec la dernière version de Focusmax EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème avec la dernière version de Focusmax EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème avec la dernière version de Focusmax EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème avec la dernière version de Focusmax EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème avec la dernière version de Focusmax EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème avec la dernière version de Focusmax EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème avec la dernière version de Focusmax EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème avec la dernière version de Focusmax EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème avec la dernière version de Focusmax EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème avec la dernière version de Focusmax EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème avec la dernière version de Focusmax EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème avec la dernière version de Focusmax EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème avec la dernière version de Focusmax EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème avec la dernière version de Focusmax EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème avec la dernière version de Focusmax EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème avec la dernière version de Focusmax EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème avec la dernière version de Focusmax EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème avec la dernière version de Focusmax EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème avec la dernière version de Focusmax EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème avec la dernière version de Focusmax EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème avec la dernière version de Focusmax Faireu10
Le Deal du moment : -41%
-41% sur le Pack enceintes Home Cinéma JAMO PACK
Voir le deal
649 €

Problème avec la dernière version de Focusmax

4 participants

Aller en bas

Problème avec la dernière version de Focusmax Empty Problème avec la dernière version de Focusmax

Message par Alexandre Itic Jeu 22 Déc 2016 - 22:31

Salut à tous,

depuis que j'ai mis à jour FocusMax4 avec la dernière version, il plante quand je le lance depuis MaxPilote (avec le bouton ConnectAll). J'ai une erreur "Run-Time 364" et Focusmax se ferme.

Si je le relance manuellement pas de problème mais vu la météo je n'ai pas pu tester pour voir si ça marchait avec MaxPilote.

Avant la mise à jour de Fmax tout marchait parfaitement Crying or Very sad

J'ai regardé un peu, cette erreur viendrait de VisualBasic, j'ai essayé de réinstallé Fmax mais ça n'a rien changé... Et avec leur système de licence je n'ai pas trouvé comment revenir en arrière Sad

Est-ce qu'il y en a parmis vous qui ont eu le même problème ? Ou éventuellement une idée pour le résoudre ?

Merci pour votre aide.

Bonnes fêtes à tous et bon ciel.

Amicalement,
Problème avec la dernière version de Focusmax Fmax
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Alexandre Itic Lun 26 Déc 2016 - 17:38

C'est bon la dernière MAJ corrige le problème.
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Walcho Mar 27 Déc 2016 - 0:49

Content que tu ais pu résoudre ton problème. Wink

_________________
Pierre Walchshofer alien 
_________________
Eq6 Pro - Lunette SW 80 ED Equinox - C8
Canon EOS 1000D astrodonisé - filtre CLS EOS clip

Mon petit site -> http://astrowalcho.free.fr/Index

Citation du moment : " Quand on est mort, on ne sait pas qu'on est mort. C'est pour les autres que c'est difficile. Quand on est con c'est pareil. "
Walcho
Walcho

Club : Nemesis / AIP / F4A
Localisation : Schleithal
Humeur : Astronamicale

http://astrowalcho.free.fr/Index

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Dagar Mar 27 Déc 2016 - 17:01

Bonjour
Deux fois j'ai eu des problèmes de fonctionnement entre Focusmax et mon Atik 383l+ ou la RAF et j'ai contacté par mail Steve Brady dans le forum de Focusmax. Il est super sympa et à chaque fois il me les a résolu rapidement
Hésite pas à le contacter si tu as un problème avec Focusmax
Dagar
Dagar

Localisation : A côté de Tours
Humeur : J'aime quand tout fonctionne correctement

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par AubertC Mar 21 Mar 2017 - 15:29

Bonjour à tous
Je relance le sujet car je n'ai pas trouvé la réponse dans les interventions de chacun d'entre-vous.
Je viens de réinstaller tout le PC suite à une MAJ W10 qui s'est mal passée. Maintenant je sais où bloquer ces MAJ (Afficher les Services Locaux et arrêter du service Windows Update).  J'ai pas assuré sur ce coup !!!

Cependant maintenant je rencontre le même problème à savoir :

J'ai une erreur "Run-Time 364" et Focusmax se ferme si il est lancé par MaxPilote en le lançant seul pas de problème.

J'ai bien les dernières MAJ logiciel. TheSkyX et FocusMax4
Si je veux corriger et mettre les mains dans le cambouis  quelqu'un peut-il m'indiquer la procédure à suivre ?
Setup Logiciel :   MaxPilote TheSkyX, FocusMax4, Robofocus et CCD STL11000  OS Window10 Professionnel Version 1607  

Merci d'avance
AubertC
AubertC

Club : A.I.P. et Cassini83
Localisation : 83149 BRAS
Humeur : Toujours Bonne

https://twitter.com/AubertCharles1

Revenir en haut Aller en bas

Problème avec la dernière version de Focusmax Empty Re: Problème avec la dernière version de Focusmax

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum