Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème sur ma CCD ? EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème sur ma CCD ? EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème sur ma CCD ? EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème sur ma CCD ? EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème sur ma CCD ? EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème sur ma CCD ? EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème sur ma CCD ? EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème sur ma CCD ? EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème sur ma CCD ? EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème sur ma CCD ? EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème sur ma CCD ? EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème sur ma CCD ? EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème sur ma CCD ? EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème sur ma CCD ? EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème sur ma CCD ? EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème sur ma CCD ? EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème sur ma CCD ? EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème sur ma CCD ? EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème sur ma CCD ? EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème sur ma CCD ? EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème sur ma CCD ? EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème sur ma CCD ? EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème sur ma CCD ? EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème sur ma CCD ? EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème sur ma CCD ? EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème sur ma CCD ? EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème sur ma CCD ? EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème sur ma CCD ? EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème sur ma CCD ? EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème sur ma CCD ? EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
Elendil
Problème sur ma CCD ? I_vote_lcapProblème sur ma CCD ? I_voting_barProblème sur ma CCD ? I_vote_rcap 
FalCT60
Problème sur ma CCD ? I_vote_lcapProblème sur ma CCD ? I_voting_barProblème sur ma CCD ? I_vote_rcap 
Etienne60
Problème sur ma CCD ? I_vote_lcapProblème sur ma CCD ? I_voting_barProblème sur ma CCD ? I_vote_rcap 
AstroNewo
Problème sur ma CCD ? I_vote_lcapProblème sur ma CCD ? I_voting_barProblème sur ma CCD ? I_vote_rcap 
EtaCas
Problème sur ma CCD ? I_vote_lcapProblème sur ma CCD ? I_voting_barProblème sur ma CCD ? I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème sur ma CCD ? Faireu10
-40%
Le deal à ne pas rater :
-30% sur les Baskets Nike Court Royale
33 € 55 €
Voir le deal

Problème sur ma CCD ?

Aller en bas

Problème sur ma CCD ? Empty Problème sur ma CCD ?

Message par boulabytes Mer 8 Mar 2017 - 21:47

Bonjour à tous,

Je rencontre actuellement un problème avec ma CCD qui me rend la tâche particulièrement difficile au traitement.
Lorsque je fais une image, je me retrouve avec une trame oblique dans le fond de ciel, cette trame est particulièrement présente et très gênante.

Mon setup est le suivant :
Caméra CCD : Starlight Xpress SXVR-H18 (KAF 8300)
Optiques : Lunette 80ED et Newton 200/900
Roue à filtre : Starlight Xpress
Jeu de filtres : 31,75mm lrvb-sho Baader
Monture Orion Atlas Eq-G (~Eq6) modifiée avec le kit Rowan

Le problème est visible surtout en SHO sur des poses de 300 à 900 secondes

Voici le résultat d'un empilement de 20 images de 900s avec le filtre Ha à 7nm :

Problème sur ma CCD ? 915562masterHatrame
J'ai volontairement tiré sur l'histogramme pour mettre en évidence le problème.



Je fais un dithering de 2 pixels entre chaque poses.

Dans un premier temps, j'avais mis en cause l'ouverture de ma lunette, mais finalement j'ai le même souci à F4,5.
Puis, j'ai mis en doute la taille de mes filtres, mais après plusieurs recherches sur le net, il ressort que seul un vignetage accru peut découler de cela, mais, à priori, pas cette trame.

J'ai donc commencé à analyser mes brutes.
Sur une brute non pré-traitée, mon niveau de fond de ciel est aux alentours des 4000 ADU.

Problème sur ma CCD ? Mini_750466rawHameanADU

Je trouvais cela un peu élevé pour du Ha, alors j'ai regardé le niveau de mes bias. Il s'avère que mes bias sont à environ 3400 ADU.
Problème sur ma CCD ? Mini_168602masterbiasmeanadu


Cela me semblait élevé, alors j'ai voulu comparé avec un ami du club qui possède également un KAF 8300. Son niveau moyen de bias est de 300 ADU !

Sur le site du constructeur, la valeur de bruit de lecture et du gain sont respectivement annoncée à 8 électrons et 0,35 électrons par ADU. Hors, lorsque j'utilise le script de mesure de pixinsight, il m'annonce un bruit de lecture de 13e- et un gain à 0,6...

Problème sur ma CCD ? Mini_841388CCDmeasurements

Aussi, je commence à me poser de sérieuses questions...

Certains d'entre vous ont-ils déjà rencontré ce genre de problème ?
Comment déterminer la source du problème ?

J'ai des échantillons de fichiers (dark, bias, flats, brutes, masters) au format FIT à dispo : https://drive.piouland.net/index.php/s/pMBSVX3dDvmrWGg


Merci pour votre aide,

Davy.
boulabytes
boulabytes

Club : ALBE(34), AIP
Localisation : Saint Mathieu de Tréviers (34)
Humeur : Yeah !

http://www.piouland.net

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum