Astron'amis
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 11 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 325 le Lun 4 Nov 2019 - 23:38
Derniers sujets
» Rétrospective, 8 mois passés chez E-eye
Problème au guidage! EmptyLun 12 Juil 2021 - 17:57 par AstroNewo

» Choix des matériaux pour la construction d'un observatoire de jardin
Problème au guidage! EmptyLun 12 Juil 2021 - 13:44 par Elendil

» Positionnement de la chaufferette
Problème au guidage! EmptyVen 9 Juil 2021 - 20:23 par FalCT60

» Eclipse partielle de Soleil du 10/06/2021 : plus une vidéo et vignettes
Problème au guidage! EmptySam 19 Juin 2021 - 11:10 par EtaCas

» Ensemble astrophoto nomade grand champ
Problème au guidage! EmptyJeu 17 Juin 2021 - 22:51 par AstroNewo

» M5 en "Live Stacking" ...
Problème au guidage! EmptySam 12 Juin 2021 - 18:29 par EtaCas

» M81 et M82 le 02/06/2021
Problème au guidage! EmptyLun 7 Juin 2021 - 8:51 par EtaCas

» TRAITEMENT RGB SHO avec PI
Problème au guidage! EmptyJeu 27 Mai 2021 - 14:28 par Etienne60

» ETA CARINA en 83 heures au Chili
Problème au guidage! EmptyDim 23 Mai 2021 - 11:45 par EtaCas

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°1
Problème au guidage! EmptyDim 16 Mai 2021 - 8:49 par Frédéric Lambert

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°3
Problème au guidage! EmptyDim 16 Mai 2021 - 8:40 par Frédéric Lambert

» APM107/700 + Esatto3" + Riccardi M82
Problème au guidage! EmptySam 15 Mai 2021 - 23:01 par cedric5570

» Couleur des flat
Problème au guidage! EmptyMer 12 Mai 2021 - 20:39 par Alexandre Itic

» Moisson d'avril (et de mars...) quelques images de ce début d'année. post N°2
Problème au guidage! EmptyMer 12 Mai 2021 - 20:33 par Alexandre Itic

» IC 1396 HOO et SHO 2 versions
Problème au guidage! EmptyMer 12 Mai 2021 - 3:44 par AstroNewo

» Cheuvelure de Bérénice
Problème au guidage! EmptyLun 10 Mai 2021 - 16:38 par AstroNewo

» Des amas, les amis !
Problème au guidage! EmptyDim 9 Mai 2021 - 16:28 par Eleo

» M101 ... et mon premier essai avec PixInsight !
Problème au guidage! EmptySam 8 Mai 2021 - 18:45 par EtaCas

» IC 2944 au Chili
Problème au guidage! EmptySam 8 Mai 2021 - 12:16 par Alexandre Itic

» mes 3 premières images faites avec ma nouvelle caméra ASI 2600MC
Problème au guidage! EmptySam 8 Mai 2021 - 11:14 par FranckiM06

» Test de flats, qu'en penser ???
Problème au guidage! EmptyLun 3 Mai 2021 - 19:21 par FalCT60

» photo improbable ?
Problème au guidage! EmptyDim 2 Mai 2021 - 19:59 par EtaCas

» En ces temps de reprise de l'activité solaire ...
Problème au guidage! EmptyDim 2 Mai 2021 - 19:50 par EtaCas

» Maxpilote et Mode Mosaic
Problème au guidage! EmptyDim 18 Avr 2021 - 15:33 par bemo47

» quiz sur l'astronomie
Problème au guidage! EmptyMar 13 Avr 2021 - 17:47 par EtaCas

» Soleil : le petit groupe AR2814
Problème au guidage! EmptyMar 13 Avr 2021 - 17:43 par EtaCas

» 1ERE AAPOD DU TEAM ARO PORTUGAL
Problème au guidage! EmptyDim 11 Avr 2021 - 10:37 par machins

» Absence de remote
Problème au guidage! EmptyDim 4 Avr 2021 - 15:05 par Etienne60

» M 51 : une image quand même ...
Problème au guidage! EmptyLun 29 Mar 2021 - 22:57 par EtaCas

» LUNE : une petite image avant de se faire envahir par les nuages ...
Problème au guidage! EmptyDim 28 Mar 2021 - 18:35 par EtaCas

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les posteurs les plus actifs du mois
Elendil
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
FalCT60
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
Etienne60
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
AstroNewo
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 
EtaCas
Problème au guidage! I_vote_lcapProblème au guidage! I_voting_barProblème au guidage! I_vote_rcap 

Marque-page social

Marque-page social reddit  Marque-page social google      

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Conservez et partagez l'adresse de Astron'amis sur votre site de social bookmarking

Appel aux dons
Problème au guidage! Faireu10
-44%
Le deal à ne pas rater :
Clé USB 3.0 SanDisk Ultra 128 Go (vitesse de lecture jusqu’à ...
18.99 € 33.99 €
Voir le deal

Problème au guidage!

Aller en bas

Problème au guidage! Empty Problème au guidage!

Message par AstroNewo Sam 26 Déc 2020 - 2:03

Salut à vous, j'écris ici pour connaître votre avis sur un problème de guidage, je ne sais pas si c'est un souci de monture, ou de communication entre TSX et MAXPILOTE ou TSX et la monture ( Une Paramount ME Version 1).

En fait, une fois la PEC effectuée et appliquée, l'agressivité de guidage sur 5 ou 6, au bout de 1 à 6 minute d'acquisition il y a parfois un gros soubresaut dans le guidage, et parfois non, sur les deux axes parfois à +/-18 pixel!!!! Du coup ça fait sauter nos poses de 10 ou 20 minutes d'exposition.

J'ai pourtant bien réaliser un apprentissage pour calibrer les deux axes, tout semble ok, sur mode "générale"

Problème au guidage! Image10

Si quelqu'un peut éclairer ma lanterne c'est sympa!
Peut être que c'est normal, du vent ou autre, mais je trouve que ça se produit assez souvent.

Merci d'avance!
Kévin
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Etienne60 Dim 27 Déc 2020 - 11:17

Salut Kév'
On est en période où il y a beaucoup de vents en général.
Et la précision des matériels est telle que la moindre écart engendre une correction, qui peut être forte.
Ça se passe moine en été, par temps calme... Pas de solution à priori ! Désolé Sad
Etienne60
Etienne60

Localisation : CROZON 36 46° 29' 38" N 1° 51' 44" E
Humeur : Comme le temps !

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Alexandre Itic Sam 2 Jan 2021 - 0:30

Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+
Alexandre Itic
Alexandre Itic

Club : AIP
Localisation : Paris

https://alexandreitic.wixsite.com/astrophoto

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par AstroNewo Dim 3 Jan 2021 - 3:26

@Alexandre Itic a écrit:Salut Kévin,

Je ne saurais pas trop te dire, peut être le vent effectivement.
Perso je n'utilise pas le PEC, je préfère Tpoint et Protrack mais j'ai une MX+

Salut et merci pour ta réponse,

Il semblerait que le soucis soit résolu, j'ai demandé au technicien qu'il resserre tout les écrous des platine de fixation, du pilier, et de la monture.
Nous avons pu ensuite refaire une mise en station donné excellente sur les deux axe ME et MA par tpoint addon.
Depuis le problème semble avoir disparu et le guidage fonctionne bien.

Je pense répéter l'opération environ une fois par année.

Kévin.
AstroNewo
AstroNewo

Localisation : Anglet
Humeur : Grincheu

Revenir en haut Aller en bas

Problème au guidage! Empty Re: Problème au guidage!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum